Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Admin_Teams - problem


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 RegereTtioN

    Życzliwy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:32
  • GG:
  • Lokalizacja:Orzech
Offline

Napisano 23.01.2008 13:54

Sciągnąłem Sobie Plugin o nazwie Admin_Teams .. dodałem go do folderu addons/pluglins i napisałem Admin_Teams.amx w Plugins.ini ... Ale jak włączam serwer i chce włończyć plugina to mi pisze Unnkown :[ ... Pomożecie mi ?
  • +
  • -
  • 0

#2 csreklamapl

    Początkujący

  • Zbanowany

Reputacja: 3
Nowy

  • Postów:14
  • Lokalizacja:Toruń
Offline

Napisano 23.01.2008 14:31

Może plugin wymaga dodatkowych modułów

#3 RegereTtioN

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:32
  • GG:
  • Lokalizacja:Orzech
Offline

Napisano 23.01.2008 14:48

Niee .. Ściągnąłem 200 pluginów .. i nic dodatkowego do tego nie było ..
  • +
  • -
  • 0

#4 gajny

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 23.01.2008 15:52

dodałem go do folderu addons/pluglins


dodaj do addons/amxmodx/plugins i przy dodawaniu do plugins.ini pamiętaj o wielkości liter, bo plugin.amxx ni jest to samo co Plugin.amxx

pozdro
  • +
  • -
  • 0

#5 RegereTtioN

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:32
  • GG:
  • Lokalizacja:Orzech
Offline

Napisano 23.01.2008 18:29

No Dałem do plugin.ini i dałem te sam wielokści liter i dalej tak samo !! :-/ :-/
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych