Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Nowe statystyki - brak klas

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Tony noove

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • Imię:Mariusz
  • Lokalizacja:Warszawa
Offline

Napisano 25.01.2013 01:28

Witam, otóż mój problem polega na tym, że po kompilacji pluginu i klasy nie mam żadnych błędów, lecz po włączeniu serwera nie odnajduje mi żadnej klasy... Proszę o pomoc

Edit. Już sobie poradziłem... Literówka

Użytkownik Tony noove edytował ten post 25.01.2013 01:53

  • +
  • -
  • 0

#2 <WS>

    Banned

  • Zbanowany

Reputacja: 7
Nowy

  • Postów:19
  • GG:
  • Lokalizacja:Lca
Offline

Napisano 25.01.2013 04:10

Zapewne nie dopisales do plugins-codmod.ini
Dołączona grafika





Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych