Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z mapami


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 mlody999

    Życzliwy

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:32
  • Imię:Kamil
  • Lokalizacja:Rzeszow
Offline

Napisano 24.01.2013 20:19

Witam.Usunolem mapy w katalogu maps i w maps.ini i jak jest glosowanie to dalej jest cs_747 na glosowaniu ale je usunalem proszę o pomoc.
  • +
  • -
  • 0

#2 Rilekter

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Lokalizacja:Włocławek
Offline

Napisano 24.01.2013 20:25

Pokaż plik maps.ini
  • +
  • -
  • 0

#3 FD^GoD

    Pomocny

  • Użytkownik

Reputacja: 23
Życzliwy

  • Postów:66
  • Lokalizacja:NDG
Offline

Napisano 24.01.2013 20:28

Spróbuj usunąć mapę z mapcycle.txt plik ten znajduję się w folderze cstrike.

Użytkownik FD^GoD edytował ten post 24.01.2013 20:29

  • +
  • -
  • 0

#4 mlody999

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:32
  • Imię:Kamil
  • Lokalizacja:Rzeszow
Offline

Napisano 24.01.2013 20:33

Masz

Załączone pliki


  • +
  • -
  • 0

#5 FD^GoD

    Pomocny

  • Użytkownik

Reputacja: 23
Życzliwy

  • Postów:66
  • Lokalizacja:NDG
Offline

Napisano 24.01.2013 20:39

Masz wyłączoną tą mapę w tym pliku wszystko jest ok, więc zajrzyj do mapcycle.txt.
  • +
  • -
  • 0

#6 smolon

    Zaawansowany

  • Użytkownik

Reputacja: 12
Początkujący

  • Postów:127
  • GG:
  • Steam:steam
  • Imię:Adam
  • Lokalizacja:Warszawa
Offline

Napisano 24.01.2013 20:47

Pokaz tez plugins.ini albo powiedz czy wgrywales jakies inne pluginy do votowania map, typu galileo
  • +
  • -
  • 0

#7 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 26.01.2013 18:35

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XPytania

do

AMX Mod XProblemy




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych