Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z wejsciem na serwer!


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Piecia666666

    Życzliwy

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:32
  • Imię:Piotr
  • Lokalizacja:Białystok
Offline

Napisano 18.01.2013 15:31

Gracze wchodzący ze steam na moj serwer nie mogą sie połączyć. Tzn ładuje im się pasek dochodzi do 3/4 i zatrzymuje sie.
Myślałem, że to problem dproto wiec wgrlem aktualne na 2 protokoły i dalej to samo ?
Proszę o pomoc

b_350_20_692108_381007_FFFFFF_000000.png

Szukam adminów na serwer
Pierwsze osoby mają admina/vipa za free!
178.19.106.70:27086

Jeżeli chcesz pomóc pisz gg: 9607157

 


#2 jSq

    Profesjonalista

  • Użytkownik

Reputacja: 44
Pomocny

  • Postów:195
  • Imię:Adrian
  • Lokalizacja:tak
Offline

Napisano 18.01.2013 15:38

Sprawdź czy masz wgrane wszystkie potrzebne pliki, są jakieś errory coś?
  • +
  • -
  • 0

#3 Piecia666666

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:32
  • Imię:Piotr
  • Lokalizacja:Białystok
Offline

Napisano 18.01.2013 15:43

Wiem, że jak kto wchodzi ze steamem to sie pojawia STEAM USERID validated

b_350_20_692108_381007_FFFFFF_000000.png

Szukam adminów na serwer
Pierwsze osoby mają admina/vipa za free!
178.19.106.70:27086

Jeżeli chcesz pomóc pisz gg: 9607157

 


#4 bolek_stw

    Wszechobecny

  • Użytkownik

Reputacja: 43
Pomocny

  • Postów:416
  • Lokalizacja:Stalowa Wola
Offline

Napisano 18.01.2013 16:03

może źle skonfigurowałeś dproto ;)
  • +
  • -
  • 0
Dołączona grafika

#5 Piecia666666

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:32
  • Imię:Piotr
  • Lokalizacja:Białystok
Offline

Napisano 18.01.2013 16:11

Na moim hostingu jest gotowa paczka tylko nadpisac i nadpisalem i nie wiem moze ktos looknac ze steamem czy dziala ?

b_350_20_692108_381007_FFFFFF_000000.png

Szukam adminów na serwer
Pierwsze osoby mają admina/vipa za free!
178.19.106.70:27086

Jeżeli chcesz pomóc pisz gg: 9607157

 


#6 Eris.

    Pomocny

  • Girl

Reputacja: 31
Życzliwy

  • Postów:70
  • Imię:Joanna
  • Lokalizacja:Polska
Offline

Napisano 18.01.2013 18:44

Na 100% nie masz jakieoś pliku kub jest jakiś błąd. Sprawdź jeszcze raz wszystko powoli i uważnie. Nie możliwe żeby Steamowcy nie mogli się połączyć...
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych