Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z komendami


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 iGi

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Przemek
  • Lokalizacja:Żary
Offline

Napisano 17.01.2013 16:17

Mam problem ze wszystki komendami na serverze oprócz tych systemowych np top15 itd.
Ale jak chce wpisać ruletka lub /menu do gun xp moda nic nie działa, nowaet komenda /daj ktora daje Ap
  • +
  • -
  • 0

Dołączona grafika


Dołączona grafika


#2 jSq

    Profesjonalista

  • Użytkownik

Reputacja: 44
Pomocny

  • Postów:195
  • Imię:Adrian
  • Lokalizacja:tak
Offline

Napisano 17.01.2013 16:54

Opisz dokładniej swój problem, jakie masz pluginy wgrane? Może jakieś błędy/errory?
  • +
  • -
  • 0

#3 iGi

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Przemek
  • Lokalizacja:Żary
Offline

Napisano 17.01.2013 17:04

W konsoli żadnych błedów, posiadam paczke zp by Szyjan, wgrałem GunXpMod oraz Ruletke i nic nie działa z komend..;D

A od nowa nie chce robić ponieważ mam juz ludzi na servie
  • +
  • -
  • 0

Dołączona grafika


Dołączona grafika


#4 jSq

    Profesjonalista

  • Użytkownik

Reputacja: 44
Pomocny

  • Postów:195
  • Imię:Adrian
  • Lokalizacja:tak
Offline

Napisano 18.01.2013 15:36

Dopisz cvary do amxx.cfg , ale tak się kończy właśnie wgrywanie gotowych paczek :/. Ja bym na twoim miejscu od nowa wgrał silnik zombie moda i po kolei każdy plugin w celu uniknięcia "nieznanych błędów". Ale to tylko moja sugestia.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych