Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem brak nowo dodanych klas w menu


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 weeker

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:leszno
Offline

Napisano 12.01.2013 21:33

Witam ,
Mam problem ponieważ dzisiaj zacząłem edytować klasy na swoim serwerze cod mod i mam problem ponieważ nie mogę dodać klasy .
Chodzi mi tutaj o to, że gdy wpiszę /klasy to są te klasy już dodane tylko przy wyborze klas /klasa już ich nie ma.
Może jest to wina 2 menu premium i darmowe ale nie wiem jak to usunąć .
Z góry dziękuje i pozdrawiam
  • +
  • -
  • 0

#2 Na 5tyk

    Godlike

  • Użytkownik

Reputacja: 430
Wszechobecny

  • Postów:1712
  • GG:
  • Imię:Patryk
  • Lokalizacja:PL
Offline

Napisano 12.01.2013 23:18

Stary czy Nowy COD?
  • +
  • -
  • 0

#3 Onyke

    Godlike

  • Przyjaciel

Reputacja: 705
Guru

  • Postów:2178
Offline

Napisano 12.01.2013 23:26

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod X > Problemy

do

Mody > Call of Duty Mod > Problemy
  • +
  • -
  • 0

#4 weeker

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:leszno
Offline

Napisano 13.01.2013 09:01

Stary czy Nowy COD?


nowy
  • +
  • -
  • 0

#5 figo283

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:3
  • Imię:Konrad
  • Lokalizacja:tarnów
Offline

Napisano 15.01.2013 10:35

moze zresaratuj serwer powinno pomoc!
  • +
  • -
  • 0

#6 LoZt

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:36
  • Imię:Bartek
  • Lokalizacja:Mirzec
Offline

Napisano 15.01.2013 13:34

Może źle zrobiłeś te frakcje, sprawdz czy dopisałeś w plugins-codmod.ini
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych