Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
BattleField2

vip, odznaki

battlefield2

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 medziak

    Początkujący

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:14
  • Lokalizacja:Polska
Offline

Napisano 05.01.2013 19:14

Mam problem z vipem, wziełem BF2 MOD od MisieQ, lecz jak wgrywam swojego VIP'a to wylancza mi się serwer, mam wylaczonego w .sma [oczywiscie kompilowalem lokalnie po usunieciu vipa z bf2rank.sma] lecz nie moge dalej swojego vipa wgrać ;/

BF2 TEN http://amxx.pl/topic...k-mod-pl-v151a/

mam tak


//V.I.P
//#define VIP_BF2

Użytkownik medziak edytował ten post 05.01.2013 19:15

  • +
  • -
  • 0

Dołączona grafika


IP : 31.186.85.10:27082


#2 Mac Pherson

    Banned

  • Zbanowany

Reputacja: 33
Życzliwy

  • Postów:221
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Wołomin
Offline

Napisano 07.01.2013 13:29

pokaż logi bo w ciemno nikt Ci nic nie powie
http://www.CSMagic.pl ----> Nowa sieć, nowy zespół, super serwery!
Dołączona grafika
Szukam osób znających się na pisaniu pluginów do sieci!
Możemy się dogadać na jakich warunkach

#3 Athrenaline

    Zaawansowany

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:96
  • Lokalizacja:Lublin
Offline

Napisano 16.02.2013 21:01

Jak zrobiles tutaj na forum vipa w generatorze i w ... tego nawaliles,to nie dziw się,że nie działa ;d
Zbieram +





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych