Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z roundsoundem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 sebek889

    Początkujący

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:14
  • Lokalizacja:Cze-wa
Offline

Napisano 30.12.2012 15:13

Siema , ostatnio zmieniłem Rs ze swiatecznego na normalny i co sie dzieje? Piosenki lecą tylko po kilku rundach i jeszcze tylko 3. A wgrałem 13... Nie wiem o co może chodzić, proszę o pomoc
  • +
  • -
  • 0

#2 Pudliszka

    Życzliwy

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:35
  • Imię:Paweł
  • Lokalizacja:Krzesło obok komputera
Offline

Napisano 30.12.2012 16:07

Nazwy takie same jak świąteczne?
A może nie edytowałeś roundsound.ini?
Inny powód nie przychodzi mi do głowy ._.
  • +
  • -
  • 0
BlockMaker - 25%
Dołączona grafika

#3 sebek889

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:14
  • Lokalizacja:Cze-wa
Offline

Napisano 30.12.2012 16:29

Nie , nazwy inne a roundsound.ini edytowałem
  • +
  • -
  • 0

#4 TomasZ95

    Początkujący

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:13
  • Imię:Tomasz
  • Lokalizacja:Gorzów Wielkopolski
Offline

Napisano 30.12.2012 16:46

Sprawdzałeś czy serwer wczytuje te rs ?

Jak nie wczytuje to ja zwykle podmieniałem, zmieniałem nazwę i edytowałem roundsound.ini.

Użytkownik TomasZ95 edytował ten post 30.12.2012 16:46

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych