Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z polaczeniem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Duffnexter

    Profesjonalista

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:191
  • Lokalizacja:Oak Forest
Offline

Napisano 09.04.2009 22:27

witam wszystkich mam pewien problem gracze graja na moim servie ale w momecie kiedy ja wchodze pojawia sie problem z polaczeniem i wywala wszystkich, uzywam router wiec cs odpalam na innym kompie to samo sie dzieje gdy kolega ktory sie zajmoje serverem kontolujac go od siebie z komputera rozlaczy sie to takze server zanika proszę o pomoc co moge zrobic dlaczego sie tak dzieje?
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 11.04.2009 11:06

Napisz to po polsku.

#3 Duffnexter

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:191
  • Lokalizacja:Oak Forest
Offline

Napisano 14.04.2009 09:44

poprawione . jesli ktos bedzie w stanie mi pomóc a chcialby sam to zrobic lub zobaczyc moge udostempnic bezposrednio polanczenie do mojego komputera
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych