Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem ze sprayem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Maniek974

    Wszechwiedzący

  • Power User

Reputacja: 351
Wszechpomocny

  • Postów:594
  • Steam:steam
  • Imię:Mariusz
  • Lokalizacja:Tomaszów Maz.
Offline

Napisano 31.05.2012 20:57

Witam mam problem z własnym sprayem. Otóż robiłem go według wielu poradników z użyciem Half-life logo creator i nie wychodzi.
Więc proszę was o poradnik, który wam zadziałał i najlepiej na platformę STEAM.

P.S
Dodam że po wgraniu templdecal.wad moje logo zmienia się na mały znak, logo half-life

Użytkownik Maniek974 edytował ten post 31.05.2012 21:01

  • +
  • -
  • 0

#2 Maniek974

    Wszechwiedzący

  • Autor tematu
  • Power User

Reputacja: 351
Wszechpomocny

  • Postów:594
  • Steam:steam
  • Imię:Mariusz
  • Lokalizacja:Tomaszów Maz.
Offline

Napisano 02.06.2012 08:40

ref
  • +
  • -
  • 0

#3 Kosa :D

    Profesjonalista

  • Użytkownik

Reputacja: 20
Życzliwy

  • Postów:197
  • GG:
  • Steam:steam
  • Imię:Damian
  • Lokalizacja:WWA
Offline

Napisano 02.06.2012 09:04

A dodales w csstrike i csstrike polish ? Bo trzeba w obu i czy ustawiles tylko do odczytu
  • +
  • -
  • 0
Dołączona grafika
Zapraszam również do grania na moim serwerze . I zapraszam na Serwerownie OpenCS..pl

#4 Maniek974

    Wszechwiedzący

  • Autor tematu
  • Power User

Reputacja: 351
Wszechpomocny

  • Postów:594
  • Steam:steam
  • Imię:Mariusz
  • Lokalizacja:Tomaszów Maz.
Offline

Napisano 02.06.2012 09:07

Tak
  • +
  • -
  • 0

#5 Maniek974

    Wszechwiedzący

  • Autor tematu
  • Power User

Reputacja: 351
Wszechpomocny

  • Postów:594
  • Steam:steam
  • Imię:Mariusz
  • Lokalizacja:Tomaszów Maz.
Offline

Napisano 04.06.2012 13:47

ref
  • +
  • -
  • 0

#6 Droso

    Dawniej HubertTM

  • Support Team

Reputacja: 1279
Godlike

  • Postów:2371
  • Steam:steam
  • Imię:Hubert
  • Lokalizacja:Tomaszów Mazowiecki
Offline

Napisano 04.06.2012 13:55

Możliwe, że serwer blokuje, albo obrazek jest za duży(?)
Wchodź na różne serwery i sprawdzaj, i podmień inne +
podmień jeszcze to :
pldecal.wad
i to
tempdecal.wad

(po prostu zmień nazwe i podmień)
  • +
  • -
  • 0

Piszę pluginy pod: AMX MOD X oraz SOURCE MOD!

Na zlecenie i bez zlecenia zresztą też!





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych