Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z gradobicie z non steam


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Upload

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
Offline

Napisano 03.03.2009 13:36

Witam. Otóż przerabiam serwer zgodnie z instrukcją podmieniam archiwa zminiam w plikach sv_lan 1 i security "0".
I było by wszystko wporządku tyle że serwer nie odpowiada.
Próbowałem już różnych binarków może wy mi coś poradzicie.
Dacie jakieś kompatybilne, piewrszy raz mam taki problem :)
Sewer stoi na hoście gradobicie jak już napisałem wyżej.
  • +
  • -
  • 0

#2 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 03.03.2009 13:43

http://amxx.pl/viewtopic.php?t=19 Pierwsze najlepsze.
  • +
  • -
  • 0

#3 Upload

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
Offline

Napisano 03.03.2009 13:45

dobrze spróbuje je wgrać jeżeli znów padnie napisze w tym temacie :)
Hosting jest z linuksem więc będe próbował wszystkie po kolei :)
aha i mam jeszcze jedno pytanie jest coś takiego na forum jak poradnik przerobienia steam na non steam ?
  • +
  • -
  • 0

#4 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 03.03.2009 14:10

http://amxx.pl/viewtopic.php?t=497
  • +
  • -
  • 0

#5 Upload

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
Offline

Napisano 03.03.2009 14:21

Próbowałem wszystkich binarków i nie idzie :( pomóżcie
  • +
  • -
  • 0

#6 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 03.03.2009 14:22

Upload, może serwer po zrestartowaniu długo wstaje.
  • +
  • -
  • 0

#7 Upload

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
Offline

Napisano 03.03.2009 14:26

baku, Nie bo gdy był steam szybko wstawał, ale jeszcze poczekam jak dalej bedzie not responding to napisze ci na pw i edytuje ten post
Serwer dalej leży xD
Nie wiem już co mam robić :/
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych