Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[ROZWIĄZANE] Problem z Codmod.Value


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Szofer

    Życzliwy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:35
  • Lokalizacja:Warszawa
Offline

Napisano 13.03.2012 18:39

Witam ,
tkwi problem w kasowaniu codmod.value .

Wyłączyłem serwer i dalej się nie kasuje.

Co muszę zrobić aby się skasowało?!

dam ++ za rozwiązanie problemu
  • +
  • -
  • 0

Projektuję silniki , paczki , pluginy i wszystko co chcesz!

Napisz do mnie - dogadamy się!

------------------------------------------------------------------

Jeżeli jesteś zainteresowany to napisz mi na pw!

Pierw przedstaw swą oferte czego ode mnie oczekujesz ,następnie czekaj na odpowiedź!


#2 Na 5tyk

    Godlike

  • Użytkownik

Reputacja: 430
Wszechobecny

  • Postów:1712
  • GG:
  • Imię:Patryk
  • Lokalizacja:PL
Offline

Napisano 13.03.2012 19:07

1. Wyłącz serwer.
2. Wejdz w cstrike/addons/amxmodx/data/vault
3. Zaznacz CodMod.vault
4. Kliknij przycisk ,,Delete".
(Oczywiscie robisz tonw FileZilli lub TotalComanderze)

Bardziej beznadziejnego pytania to nie widziałem na tym forum... WTF?
  • +
  • -
  • 0

#3 Szofer

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:35
  • Lokalizacja:Warszawa
Offline

Napisano 14.03.2012 15:29

hmm..

sam rozwiązałem problem. Przyczyna była złego pluginu zainstalowanego i dlatego nie chciało się usunąć.

Przepraszam za kłopot.

Proszę moderatora o zamknięcie tego tematu .
Problem rozwiązany.
Pozdrawiam.
  • +
  • -
  • 0

Projektuję silniki , paczki , pluginy i wszystko co chcesz!

Napisz do mnie - dogadamy się!

------------------------------------------------------------------

Jeżeli jesteś zainteresowany to napisz mi na pw!

Pierw przedstaw swą oferte czego ode mnie oczekujesz ,następnie czekaj na odpowiedź!


#4 Ojciec Dyrektor

    papa smerf.

  • Przyjaciel

Reputacja: 476
Wszechobecny

  • Postów:3035
  • Imię:Paweł
  • Lokalizacja:Rabka-Zdrój
Offline

Napisano 14.03.2012 16:36

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Pomoc udzielona

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych