Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie moge dodać admina


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Degarus

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:Oskar
  • Lokalizacja:Siema
Offline

Napisano 21.01.2012 16:50

Wszystko było ok wczoraj ,ale dzisiaj wbijam i nie mam admina. W users.ini jest wszystko ok więc nie wiem w czym problem :/
  • +
  • -
  • 0

#2 forma

    Godlike

  • Power User

Reputacja: 198
Profesjonalista

  • Postów:487
  • Imię:Jakub
  • Lokalizacja:Piła
Offline

Napisano 21.01.2012 16:53

pluginy działają ?
  • +
  • -
  • 0

#3 Degarus

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:Oskar
  • Lokalizacja:Siema
Offline

Napisano 21.01.2012 16:55

Tak wszystko działa
  • +
  • -
  • 0

#4 forma

    Godlike

  • Power User

Reputacja: 198
Profesjonalista

  • Postów:487
  • Imię:Jakub
  • Lokalizacja:Piła
Offline

Napisano 21.01.2012 16:58

Masz wgrane amxbans na serwer ?
  • +
  • -
  • 0

#5 Degarus

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:Oskar
  • Lokalizacja:Siema
Offline

Napisano 21.01.2012 17:00

Tak , no mówię że wszystko było dobrze i nic nie robiłem
  • +
  • -
  • 0

#6 forma

    Godlike

  • Power User

Reputacja: 198
Profesjonalista

  • Postów:487
  • Imię:Jakub
  • Lokalizacja:Piła
Offline

Napisano 21.01.2012 17:09

Jak masz ustawiony ten cvar w pliku amxbans.cfg

amxbans_use_admins_file

  • +
  • -
  • 1

#7 Degarus

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:Oskar
  • Lokalizacja:Siema
Offline

Napisano 21.01.2012 17:16

A dzięki :D
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych