Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Mam problem z Pulginem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 NexusLaMeR

    Pomocny

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:73
  • GG:
  • Imię:Mateusz
  • Lokalizacja:Gdansk
Offline

Napisano 13.01.2012 21:32

Szukałem w iternecie ale nic wujek google coś tam pisze ale za bardzo nie wiem o co kaman a mianowicie
mam wgrany plugin cod mod na serwer tylko on w ogóle się nie uruchamia jak wbijam na serwer to jest pusty.
Pisali coś ze to może być wina systemu jaki jest wgrany na serwer bo mam linuxa a to najprawdopodobniej jest wersja codmod na windows czyli całkiem inny system czy jest możliwość jakos przeinstalowania bądź też dodania łatek tak serwera żeby był na windowsie




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych