Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie moge wbić na serwer


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 danielsak

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Lokalizacja: 
Offline

Napisano 07.02.2009 15:02

Witam! Mam cs 1.6 NS + patch v23 i nie mogę wbić na swój serwer wywala valve rejctred czy coś takiego. Pomóżcie
  • +
  • -
  • 0

#2 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 07.02.2009 15:05

a masz sv_lan 1 ?
  • +
  • -
  • 0

#3 danielsak

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Lokalizacja: 
Offline

Napisano 07.02.2009 19:03

a co to xD?
  • +
  • -
  • 0

#4 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 07.02.2009 19:04

omg. wpisz do server.cfg

sv_lan "1" lub zmien z sv_lan 0
  • +
  • -
  • 0

#5 igor2-10

    Wszechwiedzący

  • Użytkownik

Reputacja: 111
Zaawansowany

  • Postów:525
  • Steam:steam
  • Lokalizacja:Byczyna
Offline

Napisano 07.02.2009 19:06

Serwer LAN lub Internet (1/0) (Przy 1 kazdy ma ten sam steamid, moze to powodować problemy z banowaniem)

  • +
  • -
  • 0

#6 danielsak

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Lokalizacja: 
Offline

Napisano 07.02.2009 19:10

Dzięki za pomoc :) zadziałało sv_lan 0
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych