Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem z wejściem na każdy serwer CodMod

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Yah0o

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Kraków
Offline

Napisano 05.12.2011 21:46

Witam.

Mam problem, gdyż chce sobie pograć na CodModzie i szukam na internecie kilku serwerów.

Ok mam wszystko ip itp...

Ale na żaden z tych serwerów nie mogę wejść CStrike zacina mi się dokładnie przy pasku logowania gdy na nim pisze "Presuch coś tam, dokładnie nie pamiętam"

Proszę o pomoc...

P.S nie wiem czy to jest cod nowy, dark czy stary...


Użytkownik Yah0o edytował ten post 05.12.2011 21:47

  • +
  • -
  • 0

#2 ^Grzyboo

    Wszechobecny

  • Użytkownik

Reputacja: 239
Wszechwidzący

  • Postów:461
  • Imię:Grzyboo
  • Lokalizacja:Tak
Offline

Napisano 05.12.2011 21:53

Spróbuj usunąć modele i wejść znowu.

models/w_medkit.mdl
models/rpgrocket.mdl
models/mine.mdl

oraz

sprites/white.spr
sprites/dexplo.spr

Użytkownik ^Grzyboo edytował ten post 05.12.2011 21:54

  • +
  • -
  • 0

#3 Yah0o

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Kraków
Offline

Napisano 07.12.2011 20:26

Spróbuj usunąć modele i wejść znowu.

models/w_medkit.mdl
models/rpgrocket.mdl
models/mine.mdl

oraz

sprites/white.spr
sprites/dexplo.spr


Miałem tylko plik
models/mine.mdl Może dlatego. Zaraz sprawdzę czy działa.

Niestety nadal nie chodzi. Zatrzymuje się wczytywanie na "presching resurs" czy coś takiego...
  • +
  • -
  • 0

#4 donaciak

    Godlike

  • Power User

Reputacja: 892
Czempion

  • Postów:2067
  • Steam:steam
  • Imię:Dawid
  • Lokalizacja:Kotlarka
Offline

Napisano 07.12.2011 20:32

Może dodaj pełną wypowiedź
  • +
  • -
  • 0

#5 Klakier

    Volenti non fit iniuria

  • Power User

Reputacja: 390
Wszechpomocny

  • Postów:878
  • GG:
  • Imię:Sebastian
  • Lokalizacja:Mogilno
Offline

Napisano 07.12.2011 21:03

sproboj tych komend:

fs_lazy_precache 1
precache 0
  • +
  • -
  • 0

Sell - System Klanów (wojny, top15 etc)

 

Kontakt GG: 7285018






Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych