Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
AMXBans 5.x

Czas banow

AMXBans 5.x

  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Focis

    Życzliwy

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:23
  • Lokalizacja:Warszawa
Offline

Napisano 01.07.2011 15:41

Witam moj problem polega na tym iz mam 3 serwery podlaczone do amxbans 5.0 wszytsko ladnie dziala banuje tylko gdy na 1 serwerze dam bana na 1h to jest ok ,i gdy wbijam na serwer gdzie dalem sobie bana pokazuje do konca bana pozostalo 59 i 46sekund a gdy wbijam na 2 serwer pokazuje nagle ze 40minut.O co kaman bo nie rozumiem wydaje mi sie ze jest cos popieprzone z czasem na serwerze albo w amxbans zamieszczam ss ,ewidentnie widac ze cos jest nie tak bo dalem bana na 5minut a pokazuje ze 22minut ale i tak wygasza po 5minutach.

ss:http://screenshooter.net/9914011/qrdpfkg

#2 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 01.07.2011 15:43

zle ustawiony czas na serwerach. pisz do hostingow z prosba o ustawienie zegara
  • +
  • -
  • 0





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych