Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

xredicert probelm!


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 gagarin17

    Wszechwidzący

  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 30.04.2011 21:30

witajcie mam problem

mam 7 serwerow!
dodane ladnie elegancko all

ale po wpisaniu /server
poakazuje tylko 6 serwerow DALCZEGO ??

stara wersja teg oxredirect

#2 ma277

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:37
  • Imię:Matias! :D
  • Lokalizacja:Studzienice
Offline

Napisano 30.04.2011 21:35

Pokaż serverlist.ini

Dodano 30 kwiecień 2011 - 21:35:
Lub napisz /server potem daj 9 i zobacz czy jest jakiś jeszcze :)
  • +
  • -
  • 0
Zapraszam na www.UnderFire.pl !

#3 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 30.04.2011 21:49

wlasnie ze nie DZIALA 9 zeby dalej pokazac :)

serverlist.ini - dobre :)
[code=auto:0]

#4 ma277

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:37
  • Imię:Matias! :D
  • Lokalizacja:Studzienice
Offline

Napisano 30.04.2011 22:05

Pokaż nie ? :rolleyes: Albo zainstaluj nową versje
  • +
  • -
  • 0
Zapraszam na www.UnderFire.pl !

#5 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 01.05.2011 09:32

lap:

ale tu ejst ok

Dodano 01 maj 2011 - 09:44:
6 serwerow dobrze mi pokazywalo ale jak dodalem 7 to juz go nie ma :)
po wpisaniu /server

Dodano 01 maj 2011 - 09:46:
a w cvarach nic takiego nie ma prawda?

redirect_active 1
redirect_auto 0
redirect_manual 1
redirect_follow 0
redirect_external_address
redirect_check_method 2
redirect_announce 40
redirect_announce_mode 3
redirect_announce_alivepos_x -1,0 
redirect_announce_alivepos_y 0,01 
redirect_announce_deadpos_x -1,0 
redirect_announce_deadpos_y 0,35 
redirect_show 1
redirect_adminslots 0
redirect_maxadmins 0
redirect_retry 1
redirect_hidedown 0
redirect_localslots 0

Załączone pliki



#6 ma277

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:37
  • Imię:Matias! :D
  • Lokalizacja:Studzienice
Offline

Napisano 01.05.2011 12:00

Spróbuj dać te cvary:

redirect_active 1
redirect_auto 0
redirect_manual 3
redirect_follow 1
redirect_external_address
redirect_check_method 2
redirect_announce 30
redirect_announce_mode 0
redirect_announce_alivepos_x
redirect_announce_alivepos_y
redirect_announce_deadpos_x
redirect_announce_deadpos_y
redirect_show 1
redirect_adminslots 1
redirect_maxadmins 1
redirect_retry 1
redirect_hidedown 0
redirect_localslots 0


I zobaczymy
  • +
  • -
  • 0
Zapraszam na www.UnderFire.pl !

#7 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 01.05.2011 13:07

nie dalej to samo jest :)

nie ma 7 serwera




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych