Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

SXE i vista... pomocy


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 mua

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
  • GG:
Offline

Napisano 10.03.2008 12:47

A więc mam najnowsze sxe i windowsa viste.. wszystko ladnie pieknie ale do ch**a wafla nie moge wlaczyc sxe z csem wlaczam sxe wlaczam csa i dwa razy komunikat "Intercepting error, try again" próbowałem na wszystkie możliwe sposoby żaden nie idzie może nie wiem o czymś co wy wiecie błagam pomóżcie bo nie mam żadnych dobrych serwerow bez sxe wszędzie cheaterzy mam dwa bardzo dobre serwery z sxe ale jak mówie ten cholenry bład mnie już dobija bardzo was proszę pomóżcie....
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych