Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Ciekawy błąd sxe 6.9...


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Farmer510[PL]

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
  • GG:
  • Lokalizacja:Gorzów Wielkopolski
Offline

Napisano 24.11.2008 19:20

Otóż przy włączaniu sxe wyskakuje mi błąd:
Mam problem otóż nie moge odpalić sxe wyskakuje mi błąd

" Istrukcja spod "0x746e0e22" odwołuje się do pamięci pod adresem "0x1040d24". Pamięć nie może być odczytana."

Reinstalowałem na innym dysku i innych folderach i nadal to samo .. wiecie co to może być? Z góry mówie że mam Windowsa xP Prof.

Tu macie link jak to wygląda...
http://www.wrzuta.pl/obraz/wERzosWaDE/

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych