Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

Brak obrazków + błędy

GmAMXBans

  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Wiewiorek567

    Życzliwy

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:32
  • Imię:asd
  • Lokalizacja:asd
Offline

Napisano 05.01.2011 18:07

Witam
Malutki problem:
proszę zobaczyć brak obrazkó na stronie głównej pod "MOD" oraz "VAC"


+ jak wejdę w Stefa Adminów to wyskakuje mi kilka błędów, ale wszystko działa:

Warning: mysql_connect() [function.mysql-connect]: Lost connection to MySQL server at 'reading initial communication packet', system error: 111 in /home/wsbany/public_html/include/sql.inc.php on line 664

Warning: mysql_select_db(): supplied argument is not a valid MySQL-Link resource in /home/wsbany/public_html/include/sql.inc.php on line 665

Warning: mysql_query(): supplied argument is not a valid MySQL-Link resource in /home/wsbany/public_html/include/sql.inc.php on line 668

Warning: mysql_fetch_object(): supplied argument is not a valid MySQL result resource in /home/wsbany/public_html/include/sql.inc.php on line 669

Warning: mysql_close(): supplied argument is not a valid MySQL-Link resource in /home/wsbany/public_html/include/sql.inc.php on line 691


#2 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 05.01.2011 18:14

proszę zobaczyć brak obrazkó na stronie głównej pod "MOD" oraz "VAC"

ciekawe gdzie mamy to zobaczyć :mur:


Wyszukiwarka gryzie ?
[GmAMXBans] Problem z AMXBans - Nieoficjalny polski support AMX Mod X
[GmAMXBans] Serwer niedostępny - Nieoficjalny polski support AMX Mod X
[GmAMXBans] Brak Plików TPL - chodź są.. - Nieoficjalny polski support AMX Mod X
  • +
  • -
  • 0

#3 EufooZ

    Profesjonalista

  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:183
  • Lokalizacja:Łódź
Offline

Napisano 05.01.2011 18:29

Masz, podmień ten plik.

Mi pomogło

proszę zobaczyć brak obrazkó na stronie głównej pod "MOD" oraz "VAC"


Też to miałem, podmień, pojawi się po krótkim czasie.

Załączone pliki


  • +
  • -
  • 0

Cs-Move.xaa.pl - JailBreak - 178.19.106.146:27092

Cs-Move.xaa.pl - PaintBall - 178.19.106.150:27088

Forum - Cs-Move.xaa.pl


ZAPRASZAMY SERDECZNIE


#4 Wiewiorek567

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:32
  • Imię:asd
  • Lokalizacja:asd
Offline

Napisano 05.01.2011 18:46

ajjj przepraszam, nie wstawiłem linka, ale opisałem w czym problem

AMXBans: Gm 1.5 - Aktualny Status Serwera

// zaraz sprawdze co z tym sqlinc.php

EDIT:
Błędy juz nie wyskakują tylko problem z obrazkami.

pozdrawiam

Użytkownik Wiewiorek567 edytował ten post 05.01.2011 18:52


#5 EufooZ

    Profesjonalista

  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:183
  • Lokalizacja:Łódź
Offline

Napisano 05.01.2011 19:06

Wyczyść cashe, zoptymalizuj bazę danych, poczekaj do 1h. Mi się już obrazki pokazały.
  • +
  • -
  • 0

Cs-Move.xaa.pl - JailBreak - 178.19.106.146:27092

Cs-Move.xaa.pl - PaintBall - 178.19.106.150:27088

Forum - Cs-Move.xaa.pl


ZAPRASZAMY SERDECZNIE






Również z jednym lub większą ilością słów kluczowych: GmAMXBans

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych