Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Instalacja - "Baza nie znaleziona!"


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 dayman

    Pomocny

  • Użytkownik

Reputacja: 14
Początkujący

  • Postów:66
  • Lokalizacja:Kazahstan
Offline

Napisano 05.11.2010 19:44

Hmm wszystko ładnie pięknie, wrzuciłem GM 1.4, przechodzę na stronę do instalacji i tu nagle error! Wpisuje poprawne dane do bazy(zakładałem nawet nowa bazę by się upewnić!), gdy wpisałem już poprawne dane i klikłem na Sprawdź dane dostępu, to wyskakuje error "Baza nie znaleziona!" - nie można dalej dokończyć instalacji. Pozdrawiam
  • +
  • -
  • 0

#2 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 05.11.2010 21:23

eh podaj ip zewnetrzne nei wpisuj 127......
  • +
  • -
  • 0

#3 dayman

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 14
Początkujący

  • Postów:66
  • Lokalizacja:Kazahstan
Offline

Napisano 05.11.2010 21:25

Wpisuje ip, które zostało przeznaczone do bazy... I dalej to samo!

Użytkownik pcheLa. edytował ten post 05.11.2010 21:45

  • +
  • -
  • 0

#4 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 05.11.2010 21:49

spradz czy wpisujesz poprawne dane.

To jest wręcz niemożliwe.
Sprawdz Ip zpinguj stronke bazy
  • +
  • -
  • 0

#5 dayman

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 14
Początkujący

  • Postów:66
  • Lokalizacja:Kazahstan
Offline

Napisano 05.11.2010 22:02

Pingowalem dodalem i dalej to samo...
Poradziałem sobie, mozna zamknac!

Użytkownik pcheLa. edytował ten post 06.11.2010 00:31

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych