Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z config


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Tiger_pl

    Profesjonalista

  • Zbanowany

Reputacja: 15
Początkujący

  • Postów:161
  • GG:
  • Lokalizacja:Warszawa
Offline

Napisano 05.10.2010 19:06

Otóż .
Grając pare minut na dowolnym serwerze wywala mi neta.
Szukajac przyczyn z tym związanymi znalazlem dziwne (dla mnie wpisy w configu moim
setinfo "_rpgm_cfg" "11"
setinfo "_res" "2345"
Gdy usunąlem je to strasznie ping mi skoczyl ale juz nie rozlącza mnie .
Czy moze mi ktos powiedziec do czego te komendy są potrzebne w configu?
Moze tez znacie inną przyczyne rozlączania netu gdy sie gra w cs-ie.
20mb/s dowl
2mb/s upl

#2 kamioool

    Profesjonalista

  • Zbanowany

Reputacja: 40
Pomocny

  • Postów:203
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Wrocław
Offline

Napisano 05.10.2010 20:15

setinfo "_rpgm_cfg" "11"
- nie za bardzo mam pojęcie za co odpowiada ... ale raczej nie jest powodem.

setinfo "_res" "2345"
- Odpowiada ze rezerwacje slotow, w twoim przypadku 2345 to haslo :)

Użytkownik kamioool edytował ten post 05.10.2010 20:16





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych