Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Wgrałem pluingi i nie działaja pomocy!


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 MeQ66

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • Imię:Patryk
  • Lokalizacja:Tarnow
Offline

Napisano 02.10.2010 08:37

Elo mam serwer na kampno i już tam miałem pare pluingów wgrane które działały ale dziś chciałem ulepszyć serwer i wybrałem nowe pluingi z tego form między innymi: afk kicke , ackept regulaminu, ping kicker , ustawianie ex_interp itp. wgrałem tak jak było w instrukcji a zreszto zawsze tak wgrywałem tego typu pluingi noi resnołem serwa wchodze na serwa i nic :( nie działają one :( proszę o pomoc
  • +
  • -
  • 0

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 278
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 02.10.2010 12:06

Jakieś logi? ;]
  • +
  • -
  • 0

#3 stream

    Profesjonalista

  • Użytkownik

Reputacja: 20
Życzliwy

  • Postów:196
  • Lokalizacja:Kielce
Offline

Napisano 02.10.2010 13:26

Wpisz do konsoli amx_plugins i skopiuj nam to co ci wypluło.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych