Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Prosze o poprawe.


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 zbyszeq

    Zaawansowany

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:81
  • Imię:zbyszeq
  • Lokalizacja:Zamek lochnes
Offline

Napisano 19.09.2010 17:31

Witam tak jak w temacie proszę o poprawe pliku sma bo sie bawilem z nim tzn. dodalem 2 klasy ale skompilowac sie neichce ;].
proszę o pomoc
  • +
  • -
  • 0

#2 Waski

    Profesjonalista

  • Zbanowany

Reputacja: 50
Pomocny

  • Postów:221
  • GG:
  • Imię:Patryk
  • Lokalizacja:Łomża
Offline

Napisano 19.09.2010 17:50

zbyszeq a *.sma to z kosmosu mamy wziąć ?

#3 zbyszeq

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:81
  • Imię:zbyszeq
  • Lokalizacja:Zamek lochnes
Offline

Napisano 19.09.2010 20:00

srry dziwne dodalem przeciez

Załączone pliki


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych