Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie łaczy :(


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 XereS

    Profesjonalista

  • Użytkownik

Reputacja: 69
Pomocny

  • Postów:160
  • Lokalizacja:Bytom
Offline

Napisano 08.08.2010 14:06

Witam !

Co mam zrobić, amxbans mi nie działa

L 08/08/2010 - 14:58:10: [amxbans.amxx] [Amxbans] Polaczenie nieudane!
L 08/08/2010 - 14:58:10: [amxbans.amxx] [Amxbans] Blad zapyania, lokacja: 1
L 08/08/2010 - 14:58:10: [amxbans.amxx] [Amxbans] Wiadomosc: Lost connection to MySQL server at 'reading initial communication packet', system error: 0 (2013)
L 08/08/2010 - 14:58:10: [amxbans.amxx] [Amxbans] Status zapytania:


host: zabijaka.pl

AMXBans - Banlist
  • +
  • -
  • 0

#2 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 08.08.2010 17:54

heh zapytaj SQL'a :D

Lost connection to MySQL server at 'reading initial communication packet', system error: 0 (2013)

Polaczenie nieudane!

#3 XereS

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 69
Pomocny

  • Postów:160
  • Lokalizacja:Bytom
Offline

Napisano 08.08.2010 18:09

hardbot ale te połączenie jest nie udane przy serwerze czy po stronie hostingu (MySQL) ?
  • +
  • -
  • 0

#4 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 08.08.2010 18:17

heh no można by wziąć dwie tezy:
1. Źle wpisałeś dane :P
2. SQL coś szwankuje ( gdzie zakładałeś bazę:?:)

Użytkownik hardbot edytował ten post 08.08.2010 18:18


#5 XereS

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 69
Pomocny

  • Postów:160
  • Lokalizacja:Bytom
Offline

Napisano 08.08.2010 18:33

proserwer.pl
  • +
  • -
  • 0

#6 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7177
  • Lokalizacja:AMXX.PL
Offline

Napisano 08.08.2010 19:20

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: http://amxx.pl/regul...alu-t26194.html

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych