Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Speed


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 BeAfraid

    Zaawansowany

  • Użytkownik

Reputacja: 22
Życzliwy

  • Postów:125
  • Lokalizacja:Południe
Offline

Napisano 01.10.2008 16:30

Witam wszystkich.

Od wczoraj na serwerze wszystko dzieje sie strasznie szybko tj:
Szybko przeladowuje sie magazynek, uderza nozem itp.
Jest to na tyle niekomfortowe ze nie da sie grac :/
Zaden plugin tego nie powoduje, w cfg serwera nic nie zmienialem..
Serwer stoi w firmie Suu.pl (mowili ze beda zmienic maszyne) ping skacze all jest o wiele za szybko... Co sie dzieje ? Jak temu zaradzic ? :/
  • +
  • -
  • 0

#2 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 01.10.2008 17:14

sys_ticrate ???

Napisz do Administratora , na pewno to jest za sprawa zmiany maszyn......
  • +
  • -
  • 0

#3 BeAfraid

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 22
Życzliwy

  • Postów:125
  • Lokalizacja:Południe
Offline

Napisano 03.10.2008 17:02

Mozliwe. Z tego co wyczytalem z forum suu.pl to problemem jest rzeczywiscie zmiana maszyn, jednak trwa ona juz ponad 4 dni :/
Admin nie odpisje na gg/mail...
Btw thx za info
  • +
  • -
  • 0

#4 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 03.10.2008 17:05

BeAfraid, być serwer jest podłączony pod 2 procesory ( już tak miałem na pukawka ), co powoduje różne bajkowe rzeczy ... Powody tych problemów leży po stronie Suu.pl, nic tylko czekać ;-)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych