Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

GM 1.2 problem www :(Dodaje 13 razy tego samego bana


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 rafaliex

    Pomocny

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:41
  • Lokalizacja:Mielec
Offline

Napisano 30.07.2010 09:06

Witam,

Mam problem otóz
Jeżeli ktoś da bana to na stronie pokazuje go pare razy :( Ale nie zawsze i to jest najciekawsze. W statystykach pisze ze jest jeden ban a pokazalo cale mnustwo. I jest jak usune bana z bazy przez phpmyadmin to nie pokazuje zadnego (usuwa wszystkle) wgralem ten fix 6.0.2 ale to tez nie pomaga.

screeny w zalaczniku
Wersję AMXBansa: GmAMXBans 1.2
Wersję serwera: dproto
nie podaje reszty bo to dotyczy sie raz jednego serwera raz drugiego. Gdyby bylo potrzebne choc wydaje mi sie ze to jest wina www to proszę pisac.

Załączone miniatury

  • foty.JPG

  • +
  • -
  • 0

#2 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 30.07.2010 10:15

mnustwo


są słowniki dasz "se" rade

Przestań wreszcie zabijać swoich :spadowa:

coś mi się zdaję że Team ATAC Control nie współgra z ambansem. Spróbuj wyłaczyć ten plugin.
  • +
  • -
  • 0

#3 rafaliex

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 5
Nowy

  • Postów:41
  • Lokalizacja:Mielec
Offline

Napisano 30.07.2010 14:55

Nie patrzyłem na ortografię. Ale to nie Atac robi bo nie tylko przy Atac to występuje. Niektóre bany zwykłych adminów też sie powielają.
  • +
  • -
  • 0

#4 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 30.07.2010 15:06

zainstaluj jeszcze raz WWW tylko usuń cały folder i na nowo :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych