Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

M_Antirusher_2.6_alfa


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 kubus

    Wszechwidzący

  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:284
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 15.02.2010 16:28

Witam,
Mam problem z pluginem M_Antirusher_2.6_alfa, chodzi o to, że rasz zamiast powinien wyłączać się po 45 sekundach wyłącza się po innym czasie (z reguły jest to więcej niż 45 sekund).

moja cvary:

amx_antirusher 1
amx_antirusher_action 7
amx_antirusher_sound 1
amx_antirusher_sound_mode 0
amx_antirusher_slap 5
amx_antirusher_time 45
amx_antirusher_immunity 0
amx_antirusher_warn 1
amx_antirusher_freq 0.1
amx_antirusher_zasady 0
amx_antirusher_people 0

Co może być nie tak? z góry dziękuje

@edit

w logach brak błędów, reinstalowałem amxx, wgrałem nowy plugin i to samo.

Użytkownik kubus edytował ten post 14.02.2010 23:06

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych