Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

5.9l /klasa


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 janiemoge333

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Lokalizacja:dolinahardkoru
Offline

Napisano 08.12.2009 18:27

Dzien jak codzien, wchodze na steama a tu spam ze /klasa nie dziala, wchodze na mojego diablo, nie ma, zmieniam mapke - nie ma, rr serwa - nie ma. Nic nie robilem jakby sie wylaczyla moze jakis admin sie cvarami bawil ? ;P help ;)
  • +
  • -
  • 0

#2 honey

    Wszechmogący

  • Zbanowany

Reputacja: 124
Zaawansowany

  • Postów:606
  • Steam:steam
  • Lokalizacja:n / a
Offline

Napisano 08.12.2009 19:25

Poczytaj: http://amxx.pl/topic... ... vt8436.htm

#3 mama

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:4
  • Lokalizacja:polska
Offline

Napisano 12.12.2009 17:42

- Wersja amxx'a: 1.8.1
- werjsa diablo moda: 5.9l
-z jakim elementem moda jest problem :/klasa
-czy kazdy na serwie ma ten problem :tak
-od kiedy jest ten problem:od kiedy wgralem ten mod
-czy wystepuje on w jakis szczegulnych momentach: od razu jak sie wejdzie na server wpisze klasa i niedziala a rune itd dzielajom
  • +
  • -
  • 0

#4 G[o]Q

    I'm G[o]Q

  • Przyjaciel

Reputacja: 1339
Godlike

  • Postów:3556
  • Steam:steam
  • Imię:Krzysiek
  • Lokalizacja:C: / program Files / Valve / Cstrike / G[o]Q.dem
Offline

Napisano 13.12.2009 11:41

zalezy od bazy jak nie jest ona na localhoscie a server jest tanszy niz 5zl/slot to nie masz co liczyc na klase w pierwszej minucie gry + to ze jak sie spamuje klasa to sie server jakby wiesza bo za duzo zapytan jest do bazy i klasy nie ma przez cala mape
  • +
  • -
  • 0

#5 Radeon

    Profesjonalista

  • Zbanowany

Reputacja: 9
Nowy

  • Postów:166
  • Lokalizacja:US?
Offline

Napisano 14.12.2009 12:40

Albo baza kiepska i lagguje. Zapytanie wysyłasz w godznie x, a otrzymujesz wynik o x+30sec

#6 jordini

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:62
Offline

Napisano 14.12.2009 17:01

Baza zmień na jakaś w płatnym hostingu.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych