Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

same 101 lvle lub 1


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 janiemoge333

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Lokalizacja:dolinahardkoru
Offline

Napisano 04.11.2009 17:23

Mam problem z diablo modem (5.9l), w 1 dzien wszystko bylo ok, 2 juz nie. Gramy sobie gramy a tu nagle mam 234234% do lewela i za 20dmg wziete dostaje po 2-3 lvle a niektorzy maja -243434...% i im spada ;/ Jakaś rada?xD
  • +
  • -
  • 0

#2 wlochen

    Zaawansowany

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:79
  • GG:
  • Imię:Kamil
  • Lokalizacja:z Csowa
Offline

Napisano 04.11.2009 18:25

jest więcej niż 100% expa za zabicie i dla tego tak się dzieję ustaw Cvary na standardowe!
Pomoże na 100%^^ też miałem taki problem no i lvl zresetuj bo ci na minusie sobie nie nabija
Pozdro
;> pomogłem ? wiesz co zrobić
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych