Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Crash Cs'a proszę o szybką pomoc


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 xvseq

    Pomocny

  • Użytkownik

Reputacja: -4
Mniej niż zer0.

  • Postów:71
  • Imię:xvseq
  • Lokalizacja:Zielona *****
Offline

Napisano 14.08.2018 12:40

Dobry, po wejściu na serwer wywala mi cs'a i pokazuje się taki błąd: https://imgur.com/PgE5Y9g

(Dodam że mam NS)


Użytkownik xvseq edytował ten post 14.08.2018 12:42

  • +
  • -
  • 0

#2 xvseq

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -4
Mniej niż zer0.

  • Postów:71
  • Imię:xvseq
  • Lokalizacja:Zielona *****
Offline

Napisano 14.08.2018 12:45

//Do zamknięcia

Zmieniłem rendery na OpenGL i już wszystko dobrze śmiga :D


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych