Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie działa mi komenda /klasa diablomod na moim serwieproszę o pomoc w naprawieniu

pls pls pls

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Terczi

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:ariel
Offline

Napisano 20.04.2017 23:35

Ziomeczki wy moje potrzebuje pomocy w naprawieniu komendy /klasa

Proszę jak naj  szybciej


Użytkownik Terczi edytował ten post 20.04.2017 23:41

  • +
  • -
  • 0

#2 Terczi

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:ariel
Offline

Napisano 21.04.2017 00:54

Proszę!!! 


  • +
  • -
  • 0

#3 Maciuś20

    Zaawansowany

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:113
  • Steam:steam
  • Imię:Maciek
  • Lokalizacja:Daleko
Offline

Napisano 21.04.2017 09:40

posiadasz jakieś frakcje, nagle to się stało??  Opisz bo nie wiemy jak pomóc


  • +
  • -
  • 0

#4 Terczi

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:ariel
Offline

Napisano 21.04.2017 15:45

posiadasz jakieś frakcje, nagle to się stało??  Opisz bo nie wiemy jak pomóc

 


Użytkownik Terczi edytował ten post 21.04.2017 15:46

  • +
  • -
  • 0

#5 Terczi

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:ariel
Offline

Napisano 21.04.2017 15:45

posiadasz jakieś frakcje, nagle to się stało??  Opisz bo nie wiemy jak pomóc

Bo ściągałem  paczke diablo moda o tego- https://amxx.pl/topi...d-core-110-pl/ 

i wszystko wgrałem tak jak należy a dalej tylko /klasa nie działa a /klasy tak

Proszę masz może ts albo skype bo tak nwm jak to zrobic a pisemnie to pewno ciężko 


Użytkownik Terczi edytował ten post 21.04.2017 15:46

  • +
  • -
  • 0

#6 d0naciak

    Godlike

  • Power User

Reputacja: 1009
Hero

  • Postów:2410
  • GG:
  • Steam:steam
  • Imię:Dawid
  • Lokalizacja:Kotlarka
Offline

Napisano 21.04.2017 20:20

Jak nie odpala to sprawdź konsolę i listę odpalonych pluginów - napisz nam tutaj co znalazłeś.


  • +
  • -
  • 1

#7 Terczi

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:ariel
Offline

Napisano 22.04.2017 10:17

Jak nie odpala to sprawdź konsolę i listę odpalonych pluginów - napisz nam tutaj co znalazłeś.

dałęm rade thx za help


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych