Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z mikrofonem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Pakol

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:25
  • Imię:Pakol
Offline

Napisano 14.01.2016 08:22

Witam

Nie wiem co się dzieje gdy ktoś używa mikrofonu na moim serwerze nie da się nic zrozumieć tylko dziwne dźwięki się wydobywają mikrofon działa im poprawnie bo graliśmy razem na serwerze cs go oraz na tsie czego może to być wina mogę wrzucić nagranie tego dźwięku

Pozdrawiam


  • +
  • -
  • 0

#2 IceBaRa

    Zaawansowany

  • Zbanowany

Reputacja: 13
Początkujący

  • Postów:113
  • Lokalizacja:Gdańsk
Offline

Napisano 14.01.2016 08:49

Pewnie dlatego bo ty masz steam a ktoś inny ma nonsteam albo na odwrót nie istotne i wtedy takie rzeczy się dzieją , musisz zainstalować to http://amxx.pl/topic...oicetranscoder/


ZAPRASZAM NA MOJE SERWERY:

b_350_20_FFAD41_E98100_000000_591F11.png

b_350_20_FFAD41_E98100_000000_591F11.png


#3 Pakol

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:25
  • Imię:Pakol
Offline

Napisano 14.01.2016 08:51

Postokroć dzięki sprawdzę czy działa


  • +
  • -
  • 0

#4 Pakol

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:25
  • Imię:Pakol
Offline

Napisano 14.01.2016 16:19

@

IceBaRa 

Nie działa :(


  • +
  • -
  • 0

#5 Dziobak?

    Wszechmogący

  • Power User

Reputacja: 265
Wszechwidzący

  • Postów:645
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Radom
Offline

Napisano 15.01.2016 00:18

Jaki masz hosting ? zazwyczaj w dodatkach hostingu powinien być taki dodatek.

A to co ci podał IceBaRa, to powinno działać. Może źle przeprowadziłeś instalację.


  • +
  • -
  • 0

#6 Pakol

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:25
  • Imię:Pakol
Offline

Napisano 15.01.2016 15:35

na living serwer


Użytkownik Pakol edytował ten post 15.01.2016 15:36

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych