Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Base Builder


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 DiKeyTV

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:50
  • GG:
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 10.01.2016 16:30

Witam dziś zrobił kolega paczkę Base Builder wszystko działa, lecz nie działa jedna rzecz 

 

nie działa przycisk na budowanie nie da się ruszyć żadnego klocka..

 

 

Wiecie może jaka może być przyczyna tego? lub jak to naprawić?


  • +
  • -
  • 0

Dołączona grafika


#2 wonsz żeczny

    Zaawansowany

  • Użytkownik

Reputacja: 37
Życzliwy

  • Postów:103
  • Imię:Wonsz
  • Lokalizacja:Żeka
Offline

Napisano 10.01.2016 19:57

Pewnie bind na budowanie został zmieniony.


  • +
  • -
  • 0

Sprzedam czysty serwer:

** Hosting: 1s1k

** Ważność: +40 dni

** Koszt: Paysafecard 20 zł

Za dodatkową opłatą wykonam na niego paczkę z unikalnymi pluginami.





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych