Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Model zombie na człowieku [VIP] [Zombie Escape]


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Manua-L

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:50
  • GG:
  • Imię:Mateusz
  • Lokalizacja:Częstochowa
Offline

Napisano 13.11.2015 19:06

Witam, zrobiłem sobie vipa do serwera zombie escape w generatorze vipa +modele. Jedyny model, który działa, to model ct z wiadomych powodów, natomiast jak stanie się zombie, to model nie zmienia się, a gdy jestem człowiekiem i jest następna runda, to ustawia mi się model zombie vipa.

Załączone pliki


  • +
  • -
  • 0

#2 Sofcik

    Zaawansowany

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:106
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Zabrze / Rotterdam
Offline

Napisano 14.11.2015 04:29

Musisz napisać vipa pod silnik Zombie Escape by wszystko sprawnie działało. W generatorze nie znajdziesz takiej funkcji.


  • +
  • -
  • 0

1447472674_sofcikp.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych