Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Sklep

[ROZWIĄZANE] Wystąpił błąd ajax

sklep

  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 Katownia

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Imię:Jakub
  • Lokalizacja:Miro
Offline

Napisano 26.02.2015 19:43

Witam zainstalowałem sobie sklep Counter-Strike by GOQ

mam taki problem że wyskakuje mi "wystąpił błąd ajax" a w tym błedze pokazuje się moje forum




Sorry to nie sklep by goQ tylko by Gh0st
  • +
  • -
  • 0

#2 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 27.02.2015 06:14

Wstaw screena z problemem.


  • +
  • -
  • 0

b_560_95_1.png


#3 nd022

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:40
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 06.03.2015 16:06

Ja mam ten sam problem. Wstawiam ss-y.

http://www.fotosik.p...d0e6854ec3.html

http://www.fotosik.p...7176cc734c.html

 

Co może być powodem problemu?

Pozdrawiam.

 


  • +
  • -
  • 0

s_6769-baner45.png

s_5650-baner45.png


#4 Mateusz97

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Imię:dada
Offline

Napisano 07.03.2015 10:51

Ja mam ten sam problem. Wstawiam ss-y.

http://www.fotosik.p...d0e6854ec3.html

http://www.fotosik.p...7176cc734c.html

 

Co może być powodem problemu?

Pozdrawiam.

Z tego co widzę próbowałeś instalować sklep 2 razy. Ale nie skasowałeś zawartości z Bazy danych i Ci się pomieszało.

 

Ps.

Podczas instalacji wpiszcie

/sklep

 

oraz

twojastrona.pl/sklep


  • +
  • -
  • 0

#5 nd022

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:40
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 07.03.2015 22:23

No właśnie że nie. Instalowałem raz i to jest efekt tej instalacji. Ale przed chwilą instalowałem ponownie od nowa. I oczywiście ten sam problem. Czarny ekran z napisem, I tak wciąż. Co jest nie tak? 


  • +
  • -
  • 0

s_6769-baner45.png

s_5650-baner45.png


#6 Mateusz97

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Imię:dada
Offline

Napisano 08.03.2015 02:42

Podwojone grupy - 2 razy instalowaleś sklep bez usuwania bazy danych.


  • +
  • -
  • 0

#7 nd022

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:40
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 31.03.2015 22:18

Nie, Za każdym razem jak instalowałem to oczyszczałem BD. Problem udało mi się rozwiązać dopiero instalując inną wersję sklepu. Teraz działa poprawnie.

 


  • +
  • -
  • 0

s_6769-baner45.png

s_5650-baner45.png


#8 MAGNET

    SourceLearned ;)

  • Moderator

Reputacja: 625
Wszechmogący

  • Postów:1510
  • GG:
  • Imię:Olek
  • Lokalizacja:Dalekoo
Offline

Napisano 02.04.2015 17:29

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Pomoc udzielona

Jeśli się z tym nie zgadzasz, report.png raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: sklep

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych