Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[ROZWIĄZANE] Nie można dodać serwera do ulubionych


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Seba5120

    Zaawansowany

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:105
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Leśniewo
Offline

Napisano 23.02.2015 20:52

Witam.

Serwer nowo postawiony. Grać idzie :) Na lanie jak i z publika :)

Mam problem jak w temacie, aczkolwiek łączę się z serwerem z consoli komendą connect a nie mogę dodać ip do ulubionch. Ja ani nikt znajomy.

Co może być przyczyną?

Pomóżcie :)


Użytkownik Seba5120 edytował ten post 23.02.2015 20:54

  • +
  • -
  • 0

#2 redspray

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • Imię:adam
  • Lokalizacja:łódź
Offline

Napisano 23.02.2015 20:57

Ja miałem kiedyś tak że jak wchodziłem na inne serwery to potem nie mogłem dodać żadnego serwa do ulubionych i musiałem reinstal cs-a zrobić, nie wiem czemu tak masz ale spróbuj cs-a zreinstalować, może to coś da


Użytkownik redspray edytował ten post 23.02.2015 20:57

  • +
  • -
  • 0

#3 Seba5120

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:105
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Leśniewo
Offline

Napisano 23.02.2015 20:59

No ale chodzi o to że wszystkie inne mogę dodawać tylko nie swój który przed chwilą postawiłem :)


  • +
  • -
  • 0

#4 IntelCom

    Wszechwiedzący

  • Power User

Reputacja: 100
Zaawansowany

  • Postów:500
  • GG:
  • Imię:Dawid
  • Lokalizacja:Opole
Offline

Napisano 23.02.2015 22:02

Prawdopodobnie wina dproto badź metamoda.

Pokaż konfiguracje.
  • +
  • -
  • 0

#5 Seba5120

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:105
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Leśniewo
Offline

Napisano 25.02.2015 16:03

A co dokładnie podesłać? serwer cfg czy jak? Powiem tak, można zalogować się ze wszystkich sieci publicznych, steam i nonsteam, tylko przez komende connect. Powiedz tylko co dokładnie bo dawno się serwerami nie zajmowałem, a chciałbym postawić jednego... Można na nim grać, wszystko okej, tylko problem z ULUBIONYMI :)

Pozdro :)


Użytkownik Seba5120 edytował ten post 25.02.2015 16:05

  • +
  • -
  • 0

#6 Seba5120

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:105
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Leśniewo
Offline

Napisano 25.02.2015 20:11

UPDATE DPROTO i wszystko jest juz okej :)


  • +
  • -
  • 0

#7 MAGNET

    SourceLearned ;)

  • Moderator

Reputacja: 633
Wszechmogący

  • Postów:1512
  • GG:
  • Imię:Olek
  • Lokalizacja:Dalekoo
Online

Napisano 02.03.2015 19:01

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Pomoc udzielona

Jeśli się z tym nie zgadzasz, report.png raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych