Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z cfg


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Duffnexter

    Profesjonalista

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:191
  • Lokalizacja:Oak Forest
Offline

Napisano 30.08.2009 09:38

witam mam pewien problem z server.cfg , dodaje plugin wszystko tak jak zawsze bez zmian plugin do folder plugins i w plugins.ini dodaje jego pelna nazwe poczym wpisoje sobie ustawienia czyli cvar w server cfg wlacze server i nic nie jest ustawione jak ustawilem ale gdy dodam cvars do amxx.cfg to wszytko dziala jak powinno czy jest na to jakas rada aby to naprawic? czy ktos jeszcze ma takie problemy? moze to przez nowy update?
  • +
  • -
  • 0

#2 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10832
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 30.08.2009 10:00

bo trzeba dodawać do amxx.cfg xD
w instalacji jest tak
http://amxx.pl/viewtopic.php?t=20

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych