Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Bohaterzy nie działaja


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Wizardius

    Zaawansowany

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:77
  • GG:
  • Lokalizacja:Sieradz
Offline

Napisano 24.08.2009 18:46

Otóz nie działaja mi bohaterzy na SHM... przed reinstalacja serwera działały...logów nie ma... jak wejde w amxmodmenu w "PAuse Plugins" to wszsyscy bohaterowie sa ON (nawet ci ktozi nie działaja)... ale nawet jak mam najwiekszy lvl nie moge ich wybrac, ustawie ich ze sa juz na 1 lvl....i tak ich nie ma.... raz miales jakis dziwny przejaw ze nagle w grze pokazalo mi sie to okienko po boku i moglem wybrac 2 bohaterow (tych ktorzy nie działaja)....O co chodzi...

PS. Przed reinstalacja miałem odwrotnie bo nie dzialali mi Ci bohaterzy ktorzy teraz działaja....czyli jakby takie odwrócenie ról :P Wie ktos o co chodzi?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych