Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

warmuppro na nowy HLDS


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Volter

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Damian
  • Lokalizacja:Spierdolinowo
Offline

Napisano 20.08.2014 10:35

Witam, z góry mówię, że jeśli piszę w złym temacie proszę o przesuniecie.

Przechodząc do sedna sprawy, więc pobrałem warmuppro z tej strony :http://amxx.pl/topic...-warmup-pro-56/

I zainstalowałem na serwerze, wszystko ładnie działało, problem jest w tym, że wgrałem nowego HLDS na serwer i plugin przestał mi działać.

 

Więc piszę do was, byście w jakiś sposób poradzili lub doradzili inna rozgrzewkę, też taką podobną, która będzie działać, na nowy HLDS.

 

Pozdrawiam Volter

 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych