Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

PokeMod problem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 dziadek

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:29
  • Lokalizacja:awe1
Offline

Napisano 18.08.2009 12:19

wszystko wgrywam i kompiluje dobrze... chodzi o wersje rc2... i gdy wchodze na serwer i chce wpisać jakąś komende wyskakuje: "Pokemod zablokowany"

wie ktoś jak go "odblokować" ?

a i gdy wpisuje w konsoli pokemod on wyskakuje takie coś:

[PokeMod is Missing a File
[PokeMod is set to OFF (no precache)
[Version : 1.2.3 RC2
[Language File : 1.2.3 RC2
[PokeMod Team :

  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 18.08.2009 12:59

Pokaż logi
(addons/amxmodx/logs)
  • +
  • -
  • 0

#3 naven

    Hero

  • Power User

Reputacja: 200
Profesjonalista

  • Postów:1088
  • GG:
  • Imię:Adam
  • Lokalizacja:Cieszyn
Offline

Napisano 18.08.2009 14:58

Tu masz wszystkie pliki(poprawione): https://forums.allie... ... 1250047684
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych