Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

sXe - wkurw****** rzecz bez której nie można grać


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Bugo

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 07.06.2008 11:05

Cóż mam Microsoft Viste... problemem jest to że instaluje sXe, kiedy próbuje odpalić go z admina "uruchom jako adminitrator" wyświetla mi się błąd, Load Error, try again, nie ważne czy odpalam go przed cs'sem czy też po, mam cs 1.6 ns proszę pomóżcie

znalazłem jeszcze takie *****

2008/06/07 10:06:52 -
2008/06/07 10:06:52 - sXe Injected starting...
2008/06/07 10:06:52 - Win Vista (6.0.6000 )
2008/06/07 10:06:52 - version: 5.5
2008/06/07 10:06:52 - Starting Device Driver
2008/06/07 10:06:52 - service [C]
2008/06/07 10:06:52 - Open manager OK
2008/06/07 10:06:52 - Create Service OK
2008/06/07 10:06:52 - GetLastError(1275)(Nastąpiło zablokowanie ładowania sterownika

)
2008/06/07 10:06:52 - Start service error [C]
2008/06/07 10:06:52 - Load error, try again -----------
2008/06/07 10:06:52 - Sending termination code. Error [6]
2008/06/07 10:06:52 - * Termination
2008/06/07 10:06:55 - * Cleaning
2008/06/07 10:06:55 - * Stoping service
2008/06/07 10:06:55 - GetLastError(1062)(Usługa nie została uruchomiona.

)
2008/06/07 10:06:55 - Control service error
2008/06/07 10:06:55 - * Service stopped
2008/06/07 10:06:55 - * Service deleted
2008/06/07 10:06:55 - service [C]
2008/06/07 10:06:55 - Open manager OK
2008/06/07 10:06:55 - GetLastError(1072)(Określona usługa została oznaczona do usunięcia.

)
2008/06/07 10:06:55 - Craete service error [C]
2008/06/07 10:06:55 - Error starting Device Driver
  • +
  • -
  • 0

#2 kamital

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 07.06.2008 16:25

sądząc po tym, że wpisie" .../program Files(x86)/..." masz Vistę x64bit zgadza się? sxe nei chodzi na Viście x64
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych