Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

uq_jumpstats


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Kropka.

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:49
  • Lokalizacja:Janów Lubelski
Offline

Napisano 29.11.2013 16:05

Mam problem z uq_jumpstats

Gdy ustawilem

 

// How to set up a server by value sv_airaccelerate (0=10aa, 1=100aa)
kz_uq_airaccelerate 1 <- bo chce 100aa

 

to w konsoli mam spam:

"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"
"sv_airaccelerate" changed to "10"
"sv_airaccelerate" changed to "100"

I zostaje ciagle 10aa.


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych