Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z flagami


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 v139

    Zaawansowany

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:92
  • Lokalizacja:Ziemia
Offline

Napisano 21.11.2013 19:44

Wszystko na serwerze działało dobrze. Gracze mieli standardowo flagę "z", a H@(ja) wszystkie. Dzisiaj wchodzę na serwer i nic nie mogę zrobić, zupełnie jakbym miał flagę "z". Nie mogę skorzystać ani z amxmodmenu i innych, ani nawet z klas premium! O co tutaj chodzi?


  • +
  • -
  • 0

#2 Zabijaka Gryps

    Wszechwiedzący

  • Power User

Reputacja: 266
Wszechwidzący

  • Postów:563
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Świdnica
Offline

Napisano 21.11.2013 20:20

Szklana kula się zbiła, wróżenia dziś nie będzie :(

Btw. Może jakieś informacje typu jak dodane upawnienia, linijka z amxbans/users.ini ?


  • +
  • -
  • 0

#3 v139

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:92
  • Lokalizacja:Ziemia
Offline

Napisano 22.11.2013 16:52

Wszystko standardowe, nic nie zmieniałem


  • +
  • -
  • 0

#4 Zabijaka Gryps

    Wszechwiedzący

  • Power User

Reputacja: 266
Wszechwidzący

  • Postów:563
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Świdnica
Offline

Napisano 22.11.2013 18:43

Wszystko standardowe, nic nie zmieniałem

:facepalm:

Linijka z users.ini gdzie masz dodanego adma...


  • +
  • -
  • 0

#5 v139

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:92
  • Lokalizacja:Ziemia
Offline

Napisano 25.11.2013 16:04

Poradzilem sobie. Do zamknięcia
  • +
  • -
  • 0

#6 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 25.11.2013 21:08

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Temat zamknięty na prośbę użytkownika.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0

DarkGL to mój autorytet.





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych