Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Czapki Serwer JB


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Daniel's

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Damian
  • Lokalizacja:Częstochowa
Offline

Napisano 09.11.2013 22:14

Witam 

 

Mam taki problem próbuje od dłuższego czasu wgrać te czapki: http://amxx.pl/topic...4fun-submodele/ na serwer JB wydaje mi się ze wszystko robię dobrze:

plik .sma wklejam w scripting

plik .amxx wklejam w plugins

plik  CSB_Czapki01.7z(oczywiście rozpakowany) w cstrike/models

 

Proszę o pomoc z góry dziękuje.


  • +
  • -
  • 0

#2 karolg987

    Pomocny

  • Użytkownik

Reputacja: 23
Życzliwy

  • Postów:51
  • Imię:Karol
  • Lokalizacja:C: /
Offline

Napisano 09.11.2013 22:22

Dopisz w pliku plugins.ini

czapki.amxx


  • +
  • -
  • 0

#3 Daniel's

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Damian
  • Lokalizacja:Częstochowa
Offline

Napisano 09.11.2013 22:24

Robiłem i nic :/ zapomniałem napisać.


Użytkownik Daniel's edytował ten post 09.11.2013 22:25

  • +
  • -
  • 0

#4 szelbi

    Hero

  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 09.11.2013 22:37

Jakieś logi?

Wysłane z mojego HTC Desire S przy użyciu Tapatalka
  • +
  • -
  • 0

#5 Daniel's

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Imię:Damian
  • Lokalizacja:Częstochowa
Offline

Napisano 09.11.2013 22:42

Problem rozwiązany :)


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych