Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

HLSS 3.0 - Problem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 reZiPlayGames

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Racibórz
Offline

Napisano 08.11.2013 23:09

Witam mam taki problem z HLSS 3.0 bo zrobiłem wszystko jak z poradników a mi zamiast lecieć muzyka/dzwięki to tylko buczy mi i innym graczom. Proszę o pomoc jeśli ktoś skutecznie pomoże to dam 15 plusików. Proszę o szybką i skuteczną pomoc :)
  • +
  • -
  • 0

#2 reZiPlayGames

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Racibórz
Offline

Napisano 09.11.2013 09:24

Proszę pomóż ktoś


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych