Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z HUD.Wyskakuje błąd.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OpiekuN

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Imię:Wojciech
  • Lokalizacja:Bydgoszcz
Offline

Napisano 04.08.2013 21:56

Cześć!

 

Kumpel mi pisze, że jak komplikuję HUD'a na swoim serwerze, to pojawia mu się błąd, tutaj macie SS:

Ogólnie nie znam się na tym, on się trochę zna, ale poległ na tym błędzie, wiecie o co chodzi? :(

 

3eaeafc983729b68ee493b4.1100x1100.jpg


  • +
  • -
  • 0

#2 M3z0p0T

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:46
  • Lokalizacja:Test
Offline

Napisano 04.08.2013 22:06

a sprobowales lokalnie lub http://amxx.pl/kompilator/
  • +
  • -
  • 0

#3 pAC

    Wszechobecny

  • Zbanowany

Reputacja: 87
Zaawansowany

  • Postów:425
  • Steam:steam
  • Lokalizacja:Żagań
Offline

Napisano 04.08.2013 22:39

Ehh nie ma tam biblioteki ColorChat musisz kompilować lokalnie : http://amxx.pl/topic...ilacja-lokalna/




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych