Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z vip od generatora


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Arcaro

    Życzliwy

  • Zbanowany

Reputacja: 2
Nowy

  • Postów:25
  • Lokalizacja:cos tam xd
Offline

Napisano 30.06.2013 10:07

Witam.

Dzisiaj wygenerowałem sobie plugin vip.

Dobrze dodałem go na serwer(pliki w odpowiednie miejsce) i dodałem do plugins.ini vip.amxx

Zrobiłem restart serwera i przy ładowaniu nawet nowych modeli nie pobierało(dziwne), gdy wszedłem, wpisałem /vip(itp) i nic się nie wyświetla, czyżby serwer nie widzi pluginu.

Tutaj mam kod:

http://wklej.org/id/1076894/


b_350_20_692108_381007_FFFFFF_000000.png-Nowy serwer Cod:Mw

http://www.world-of-angels.pl/ - Nowa gra online


#2 Arcaro

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 2
Nowy

  • Postów:25
  • Lokalizacja:cos tam xd
Offline

Napisano 03.07.2013 07:28

pomoże ktoś?


b_350_20_692108_381007_FFFFFF_000000.png-Nowy serwer Cod:Mw

http://www.world-of-angels.pl/ - Nowa gra online





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych