Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z vipem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Doktorek*

    Zaawansowany

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:83
  • Imię:piotr
  • Lokalizacja:Śląsk
Offline

Napisano 01.04.2013 01:42

Witam.

Mam następujący problem wgrałem vipa na serwer paintball i wszystko śmiga ale gdy chce dać komuś vipa to mi nie działa komenda pisze ze nie znamy znana jest ta komenda czy jakoś tak i nie wiem dlaczego proszę o szybką odpowiedż.

Za pomoc daję +++
  • +
  • -
  • 0

Jeżeli pomogłem daj + 


#2 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 01.04.2013 08:26

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod X > Problemy

do

AMX Mod X > Problemy z pluginami
  • +
  • -
  • 0

DarkGL to mój autorytet.


#3 Ciastkowy (:

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:24
  • Imię:Kamil
  • Lokalizacja:Jastrzębie-Zdrój
Offline

Napisano 01.04.2013 08:59

Opisz dokładniej swój problem.
Najprawdopodobniej masz VIPa na flagę, a flagi dodajesz w users.ini (no chyba że masz odczyt z amxbans).
Tak więc nie mam pojęcia o jaką komendę może Ci chodzić.
  • +
  • -
  • 0

#4 Doktorek*

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 5
Nowy

  • Postów:83
  • Imię:piotr
  • Lokalizacja:Śląsk
Offline

Napisano 01.04.2013 13:19

Ale można tesz na komende w konsoli dac vipa. bo mam vipa mam pod flage b,i,t a na user.ini nie dziala vip

Dobra działa wszystko.
  • +
  • -
  • 0

Jeżeli pomogłem daj + 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych